Pb : deuxieme Tuner inactif

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb : deuxieme Tuner inactif

Message  difoo13 le Dim 21 Mar 2010 - 22:17

Bonjour,
Je pense avoir un pb de Tuner avec mon MS400H recu cette semaine.
Lorsque j'utilise la fonction d'enregistrement immédiat (REC), le film s'enregistre bien,
mais dès que je change de chaine, je n'ai qu'un ecran noir avec l'info
'No Signal'.
De plus, je ne plus revenir a une réception normale (No signal et ecran noir) meme apres
avoir arrete l'enregistrement ; je suis oblige d'arreter et redemarer.
J'ai aussi essayer de faire d'enregistrement de deux chaines mais comme je n'ai plus
de signal après avoir lancer le premier enregistrement ...

J'ai recu mon MS400H avec le dernier firmware installe.
Est-ce que j'ai rate quelque chose dans le manuel ???

difoo13

Messages : 4
Date d'inscription : 18/03/2010

Revenir en haut Aller en bas

Re: Pb : deuxieme Tuner inactif

Message  bruno422 le Lun 22 Mar 2010 - 11:31

difoo13 a écrit:.....
Lorsque j'utilise la fonction d'enregistrement immédiat (REC), le film s'enregistre bien,
mais dès que je change de chaine, je n'ai qu'un ecran noir avec l'info
'No Signal'.
..... J'ai recu mon MS400H avec le dernier firmware installe.
Salut,

S'il avait deja fonctionne, ces symptomes ressembleraient bien a un probleme materiel... dans ce cas, tu peux confirmer le diagnostic avec LG (tel. vert : 3220 code 54) puis sans doute un retour garantie Crying or Very sad
Mais vu qu'il est neuf et que je suppose que ces fonctions n'ont jamais ete testees, tu peux aussi essayer de mettre a jour le soft et de refaire un test. Par contre, je ne sais pas s'il acceptera une mise a jour avec une version identique Rolling Eyes

Si ca peut t'inspirer, la 1ere mise sous tension de mon MS400H est decrite la :
http://ms450h.forumactif.com/ms450h-ms400h-generalites-f3/1ere-mise-sous-tension-du-ms400h-t168.htm
et pour les enregistrements, ci-joint quelques descriptions :
http://ms450h.forumactif.com/ms450h-ms400h-generalites-f3/les-enregistrements-avec-le-ms400h-t170.htm

A+

bruno422

Messages : 58
Date d'inscription : 13/02/2010

Revenir en haut Aller en bas

Re: Pb : deuxieme Tuner inactif

Message  difoo13 le Lun 22 Mar 2010 - 14:14

C'est quand même hallucinant qu'une telle fonctionnalité ne soit pas teste en bout de chaine de
production !!! L'appareil est censé être neuf ????
C'est quand même marque en gros sur la boite "DOUBLE TUNER TNT" !!!!

difoo13

Messages : 4
Date d'inscription : 18/03/2010

Revenir en haut Aller en bas

Re: Pb : deuxieme Tuner inactif

Message  Contenu sponsorisé Aujourd'hui à 2:05


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum