mon ms400h ne lit pas les fichiers.flv ... est ce normal ? [ RESOLU ]

Voir le sujet précédent Voir le sujet suivant Aller en bas

mon ms400h ne lit pas les fichiers.flv ... est ce normal ? [ RESOLU ]

Message  recif2000 le Lun 23 Aoû 2010 - 16:20

bonjour à tous !

petit nouveau ici et tout nouveau utilisateur de ce joujou également je lui ai trouvé ce défaut ... mais peut être me suis je trompé en pensant que le codec flv était inclus ...

a noter que j'ai fais la dernière mise à jour mais que rien ne change .

merci de vos lumières !



Dernière édition par recif2000 le Mer 25 Aoû 2010 - 16:52, édité 1 fois

recif2000

Messages : 4
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

Re: mon ms400h ne lit pas les fichiers.flv ... est ce normal ? [ RESOLU ]

Message  Jacky67 le Lun 23 Aoû 2010 - 22:07

Bonjour,

Il me semble que les vidéos sur Youtube sont justement en FLV.
Si c'est bien le cas, il serait alors surprenant que le MS4x0H ne puisse lire aucun FLV vu qu'il y a un module de connexion directe à Youtube.

Et, autant que je me souvienne, j'ai déjà lu des FLV sur mon MS400H, aussi bien sur clef USB que par DLNA.
En revanche, peut-être bien qu'il m'affichait un message me disant qu'il ne pouvait pas lire cette vidéo et me demandant si je voulais tout de même la lire, et lui disant de lire tout fonctionnait très bien.

Jacky67

Messages : 420
Date d'inscription : 11/02/2010
Age : 26

Revenir en haut Aller en bas

Re: mon ms400h ne lit pas les fichiers.flv ... est ce normal ? [ RESOLU ]

Message  recif2000 le Mar 24 Aoû 2010 - 21:20

exact, j'ai essayé de me connecter à you tube : ca marche !
mais quand je veux lire une vidéo . flv, j' ai une icône représentant une bobine de film avec une exclamation ( ou une interrogation je ne sais plus) et si j'appuie sur play ou ok : rien ne se passe ... comprend pas ...

recif2000

Messages : 4
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

Re: mon ms400h ne lit pas les fichiers.flv ... est ce normal ? [ RESOLU ]

Message  david68 le Mar 24 Aoû 2010 - 22:37

Bonsoir,

si tu essaie de lire cette vidéo .flv de ton ordi par le LG, le fais-tu par wifi ?
si oui essaie par ethernet !
j'ai également des soucis de lecture par le wifi uniquement, et même avec du .avi !j' ai une icône représentant une bobine de film avec une exclamation, alors que par ethernet tout marche !

Salutations,

@+David,

david68

Messages : 30
Date d'inscription : 02/05/2010

Revenir en haut Aller en bas

Re: mon ms400h ne lit pas les fichiers.flv ... est ce normal ? [ RESOLU ]

Message  Jacky67 le Mar 24 Aoû 2010 - 23:34

recif2000 a écrit:quand je veux lire une vidéo . flv, j' ai une icône représentant une bobine de film avec une exclamation
Effectivement, quand il y a la bobine, c'est mort... Sad

Pas le temps de tester ce soir. Peut-être demain.

Jacky67

Messages : 420
Date d'inscription : 11/02/2010
Age : 26

Revenir en haut Aller en bas

Re: mon ms400h ne lit pas les fichiers.flv ... est ce normal ? [ RESOLU ]

Message  recif2000 le Mer 25 Aoû 2010 - 16:52

j'ai trouvé ! Very Happy ca ne marche pas quand je download les vidéos avec download helper ( plugin firefox ). En utilisant tube catcher ca fonctionne ... fallait y penser !

je modifie l'intitulé de mon post ...

recif2000

Messages : 4
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

Re: mon ms400h ne lit pas les fichiers.flv ... est ce normal ? [ RESOLU ]

Message  Jacky67 le Mer 25 Aoû 2010 - 17:33

Effectivement, il fallait la trouver celle-là !!
Chapeau bas !!! cheers

Jacky67

Messages : 420
Date d'inscription : 11/02/2010
Age : 26

Revenir en haut Aller en bas

Re: mon ms400h ne lit pas les fichiers.flv ... est ce normal ? [ RESOLU ]

Message  Contenu sponsorisé Aujourd'hui à 9:49


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum