Ecran noir, mais avec le son ? ! ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ecran noir, mais avec le son ? ! ?

Message  zebulon le Mer 2 Mar 2011 - 13:43

Je regarde des films régulièrement en passant la connexion PC via une prise CPL.
Tout fonctionne nickel mais de temps en temps, je me retrouve avec un écran noir.
Le son fonctionne, puisque le film continu, mais il n'y a plus d'image?

Une idée ?

Ps : je suis avec le firmware officiel.

zebulon

Messages : 270
Date d'inscription : 08/01/2010
Age : 50
Localisation : Dourdan

Http://www.mobigeeks.fr

Revenir en haut Aller en bas

Re: Ecran noir, mais avec le son ? ! ?

Message  murigny64 le Mer 2 Mar 2011 - 15:49

zebulon a écrit:Je regarde des films régulièrement en passant la connexion PC via une prise CPL.
Tout fonctionne nickel mais de temps en temps, je me retrouve avec un écran noir.
Le son fonctionne, puisque le film continu, mais il n'y a plus d'image?

Une idée ?

Ps : je suis avec le firmware officiel.

Probleme avec quel type de video ? MKV,AVi,MPG, etc ... ?

murigny64

Messages : 265
Date d'inscription : 11/12/2009

Revenir en haut Aller en bas

Re: Ecran noir, mais avec le son ? ! ?

Message  zebulon le Jeu 3 Mar 2011 - 6:46

Des avi, tout bêtes...

zebulon

Messages : 270
Date d'inscription : 08/01/2010
Age : 50
Localisation : Dourdan

Http://www.mobigeeks.fr

Revenir en haut Aller en bas

Re: Ecran noir, mais avec le son ? ! ?

Message  murigny64 le Jeu 3 Mar 2011 - 10:30

zebulon a écrit:Des avi, tout bêtes...

Des avi ? bizarre ...

Je connais un probleme sur les Mkv avec compression gzip mais la, je ne vois pas ... désolé pale

murigny64

Messages : 265
Date d'inscription : 11/12/2009

Revenir en haut Aller en bas

Re: Ecran noir, mais avec le son ? ! ?

Message  Contenu sponsorisé Aujourd'hui à 9:47


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum