Probleme d'enregistrement...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme d'enregistrement...

Message  PapyHD le Jeu 4 Juil 2013 - 22:47

Voilà je reviens de vacances, aprés 12 jours connecté sur secteur, je rebranche mon MS400H et là surprise... Il ne lance pas l'enregistrement fraichement programmé...
Je bascule en direct en appuyant sur la touche REC et la le MS400H reboot.
En fait, des que je refais la manie il reboot a nouveau.
Le disque à 700 GO de dispo.
J'ai reinitialisé l'appareil mais rien ni fait. Impossible d'enregistrer. Que ce soit en USB comme en SATA sur differentes chaines.
Si vous avez une idée je suis preneur, bien que je trouve que ca mauvais cette histoire...

PapyHD

Messages : 24
Date d'inscription : 30/01/2011

Revenir en haut Aller en bas

Re: Probleme d'enregistrement...

Message  PapyHD le Ven 5 Juil 2013 - 10:39

Bon je repasse ce matin avec ce qui s'apparente a une bonne nouvelle...
Aprés reinitialisation hier soir, recherche de mise a jour, re DL du firmware, re installation de ce dernier, rien ni faisait...
J'ai décidé de débrancher l'appareil toute la nuit et de voir ca ce matin...
Aprés le petit dj je m'attaque aux choses sérieuses, et là comme par magie, le kiki enregistre de nouveau, aussi bien en direct qu'en programmation... A ni rien comprendre...

Bref le principal c'est qu'il refonctionne a nouveau, mais je dois dire que je vais commencer a regarder ce qu'il se fait comme remplaçant sur le marché...


PapyHD

Messages : 24
Date d'inscription : 30/01/2011

Revenir en haut Aller en bas

Re: Probleme d'enregistrement...

Message  berserk le Jeu 11 Juil 2013 - 21:32

salut papyhd, bah pareil pour moi ce soir, je vais le debrancher demain pour voir, c'est la première fois que j'ai un probleme avec la platine!!!


berserk

Messages : 9
Date d'inscription : 16/12/2009
Age : 33
Localisation : CAEN

Revenir en haut Aller en bas

Re: Probleme d'enregistrement...

Message  e_molet le Jeu 11 Juil 2013 - 21:50

j'ai connu le même problème de reboot à l'enregistrement, il y a quelques temps. Le débrancher n'a servi à rien. J'ai résolu le problème en passant à timeshift permanent dans les paramètres, puis en faisant la manip inverse après redémarrage.

e_molet

Messages : 280
Date d'inscription : 03/01/2010
Age : 46
Localisation : 56

Revenir en haut Aller en bas

Re: Probleme d'enregistrement...

Message  berserk le Ven 12 Juil 2013 - 20:15

salut, bon je l'ai debranché 10s cela n'a rien fait. Mais effectivement en activant désactivant le timeshitif j'ai pu de nouveau enregistrer....
A suivre

Merci

berserk

Messages : 9
Date d'inscription : 16/12/2009
Age : 33
Localisation : CAEN

Revenir en haut Aller en bas

Re: Probleme d'enregistrement...

Message  PapyHD le Sam 13 Juil 2013 - 15:24

Moi depuis il refonctionne normalement, mais merci pour la soluce e_molet, je la mets de coté celle là au cas ou celà recommence...Wink 

Au fait toujours avec un MS400H ou bien es tu passé sur un autre produit?


Dernière édition par PapyHD le Sam 31 Aoû 2013 - 18:56, édité 1 fois

PapyHD

Messages : 24
Date d'inscription : 30/01/2011

Revenir en haut Aller en bas

Re: Probleme d'enregistrement...

Message  chap le Ven 30 Aoû 2013 - 21:15

Même problème chez moi aussi...
j'ai essayé la manip du timeshift mais pareil, reboot à l'enregistrement.

Edit: je rencontre ce problème sur M6 HD et SD mais pas sur les autres chaines.

chap

Messages : 3
Date d'inscription : 13/11/2011

Revenir en haut Aller en bas

Re: Probleme d'enregistrement...

Message  PapyHD le Sam 31 Aoû 2013 - 18:59

Essaye en reintialisant l'appareil et en re DL le firmware, sait on jamais, moi a ça suffit...

PapyHD

Messages : 24
Date d'inscription : 30/01/2011

Revenir en haut Aller en bas

Re: Probleme d'enregistrement...

Message  e_molet le Sam 31 Aoû 2013 - 22:32

Fonctionnement complétement hystérique de la platine chez moi. Reboot parfois à l'appui sur la touche info Suspect 

e_molet

Messages : 280
Date d'inscription : 03/01/2010
Age : 46
Localisation : 56

Revenir en haut Aller en bas

Re: Probleme d'enregistrement...

Message  Patibulaire29 le Sam 31 Aoû 2013 - 23:06

Hello tout le monde :-)
Ça faisait un moment que je j'étais pas passé par là et c'est avec plaisir que je vois de l'activité :-)
Je ne sais pas quoi vous dire aider car je n'ai ce genre de souci de reboot avec le mien malgré son âge et son utilisation quotidienne.
Le seul bug qui m'ennuie est le blocage de temps a autre a la mise hors tension. l'appareil reste parfois allumé. reset obligatoire dans ce cas.
Mon relit des enregistrements via une box sous Android et il est satisfait :-)

Patibulaire29

Messages : 34
Date d'inscription : 03/12/2009

Revenir en haut Aller en bas

Oui, c'est la solution

Message  ftnonen le Mer 4 Sep 2013 - 8:23

e_molet a écrit:j'ai connu le même problème de reboot à l'enregistrement, il y a quelques temps. Le débrancher n'a servi à rien. J'ai résolu le problème en passant à timeshift permanent dans les paramètres, puis en faisant la manip inverse après redémarrage.
Ayant les mêmes problèmes, et après avoir lu ce post, je suis passé par la case timeshift permanent puis manip inverse après redémarrage, et ça marche !

ftnonen

Messages : 62
Date d'inscription : 08/02/2010

Revenir en haut Aller en bas

Re: Probleme d'enregistrement...

Message  PapyHD le Mer 4 Sep 2013 - 21:53

Pour ma part je croise les doigts, depuis mon histoire de reboot suite a l'extinction prolongé du MS400 durant les vacances, rien de tel.
Du coup, il restera en permanence branché sur secteur le kiki...Very Happy 

PapyHD

Messages : 24
Date d'inscription : 30/01/2011

Revenir en haut Aller en bas

Re: Probleme d'enregistrement...

Message  Contenu sponsorisé Aujourd'hui à 2:54


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum